problem Wait time command line

Discussions and Tech Support related to the iMacros Google Chrome extension.

Moderators: Community Moderators, iMacros Moderators

Forum rules
Before asking a question or reporting an issue:
1. Please review the list of FAQ's.
2. Use the Google search box (at the top of each forum page) to see if a similar problem or question has already been addressed. This will search the entire contents of the forums as well as the iMacros Wiki.
3. We can respond much faster to your posts if you include the following information:

CLICK HERE FOR IMPORTANT INFORMATION TO INCLUDE IN YOUR POST

Answering your own posts (e.g. attempting to "bump" your topic) drops your topic from the list of unanswered threads, so it may actually receive less views.

problem Wait time command line

by namo on Sat Jul 06, 2013 11:17 am

After 6.05 and 6.06 version update problem

Macro command line run continue to ignore the error(!ERRORIGNORE - Did not use the command line)

- If the normal state for 5 seconds to stop the macro line after a period of time

and WAIT SECONDS=5 (Also often ignore the Wait time command line)

Also Wait time command line run continue to ignore

!ERRORIGNORE this command has the same effect

This problem did not occur 6.05 and 6.06 Previous versions

and Sometimes it just stop macro line state

Please I hope to fix it
namo
 
Posts: 3
Joined: Thu Oct 11, 2012 11:19 pm

Return to iMacros for Chrome

Who is online

Users browsing this forum: No registered users and 4 guests

-->