Chrome: Error when communicating with the native messaging

Discussions and Tech Support related to the iMacros Google Chrome extension.
Forum rules
Before asking a question or reporting an issue:
1. Please review the list of FAQ's.
2. Use the search box (at the top of each forum page) to see if a similar problem or question has already been addressed.
3. Try searching the iMacros Wiki - it contains the complete iMacros reference as well as plenty of samples and tutorials.
4. We can respond much faster to your posts if you include the following information: CLICK HERE FOR IMPORTANT INFORMATION TO INCLUDE IN YOUR POST
imacrosid
Posts: 18
Joined: Sun Feb 07, 2016 10:36 am

Re: Chrome: Error when communicating with the native messagi

Post by imacrosid » Mon Nov 13, 2017 4:49 am

chivracq wrote: Yeah, but sorry @imacrosid, the "Quality" of your Post is too poor, I'll pass on this one... :roll:
I've already told you that I that don't do any "Digging" in a Thread if FCI is not mentioned in your OP when you open a Thread or post for the first time in some existing Thread like for this current Thread... And the original Thread is from more than 3 years ago, several Versions were released since... :idea:
I'm sorry about that, i doing to scrape site , iMacros can't connect/read csv file , some problem like richardcc
I guess the problem in file size , how much csv file size maximum ? i'm trying with file size 958KB it works, but when in 990KB can't
iMacros v8.8.4 , chrome 61.0.3163
Post Reply