Page 1 of 1

Error: "please select the active tab first"

Posted: Wed Nov 15, 2006 12:25 pm
by Hannes, Tech Support
There are two standard ways to get rid of this error:

1) Click the tab's label (below the tab's window)

2) Set some start page in iMacros menu: Tools-->Options-->Browser-->"iMacros browser homepage"



Hannes