Turn Off "Loading:" message on Add-in

Share your tips, tricks and favorite iMacros macros, scripts and applications for web automation in general here.
Post Reply
totoddross
Posts: 2
Joined: Sat Apr 08, 2006 1:22 am

Turn Off "Loading:" message on Add-in

Post by totoddross » Sat Apr 08, 2006 1:25 am

Does anyone know how to turn off the "Loading:" message that appears at the top of the visible Add-In pane. It increments every 1/4 second and sucks cpu cycles badly on my virtual machine. It definitely qualifies and TMI (too much information) - just give me a 5 second increment if necessary. How can I turn it off entirely ?????
Post Reply